Team-Crz

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum francophone des pasionnés du honda Cr-Z

La section
pour la vente
de vos Z

Un appel au don
pour aider le forum
Vous êtes intéressés?


Retrouvez nous aussi
sur notre page
Facebook
Team CRZ
(French Owners of Honda CRZ)

Connexion

Récupérer mon mot de passe

Derniers sujets

» Vieux motard que jamais!
par The Punisher Hier à 12:52

» presentation a la bourre
par The Punisher Mer 25 Jan 2023 - 8:56

» ZF1 vs ZF2 pour achat occasion
par Alollini Dim 4 Déc 2022 - 15:46

» [Batterie se vide RAPIDEMENT, IMA forcé à l'arret]
par Alollini Mar 15 Nov 2022 - 11:36

» Jauge à carburant qui déraille
par Alollini Dim 13 Nov 2022 - 19:14

» [06] [Alex] [Alollini] Honda CR-Z "Blue Inside"
par Alollini Dim 13 Nov 2022 - 12:55

» Présentation d’un jeune ardéchois
par Gazy83 Mar 1 Nov 2022 - 14:05

» Jozback de Rennes
par Gazy83 Mar 1 Nov 2022 - 14:04

» Présentation - Ricardo du Luxembourg
par Gazy83 Mar 1 Nov 2022 - 14:02

» Nettoyage/rénovation des plastiques: tableau de bord, portières, etc..
par Christian d'Ottignies Dim 30 Oct 2022 - 15:01

» instalation boitier papillon de R18
par Timdecully Sam 29 Oct 2022 - 13:50

» Mon CR-Z Mugen ZF2
par The Punisher Mar 25 Oct 2022 - 17:32

» conducteur de crz savoyard
par The Punisher Mar 25 Oct 2022 - 17:29

» Porte plaque avant défixé
par Mugen Sam 15 Oct 2022 - 12:30

» Manuel d'atelier
par CRZ4midable Mer 12 Oct 2022 - 11:30

» 213 000 KM le 13 n'a pas été tres bon pour le Z
par Véver Mer 12 Oct 2022 - 9:21

» Toutemimi, la WattPink
par Alollini Mar 27 Sep 2022 - 12:28

» Présentation
par Christian d'Ottignies Mar 30 Aoû 2022 - 12:02

» [31] DrayneR, région toulousaine !
par Gazy83 Lun 29 Aoû 2022 - 21:56

» [06][WattPink][Toutemimi] /(^_^)\ la Princesse Rose /(^_^)\
par Alollini Sam 27 Aoû 2022 - 17:27

» Crz bleu dans la ville Rose
par WrOx Jeu 25 Aoû 2022 - 19:37

» poingée de porte conducteur
par Aurelien AE86 Lun 22 Aoû 2022 - 8:14

» HONDATA FlashPro Carto Moteur
par Alollini Ven 29 Juil 2022 - 19:17

» Présentation en Règle! Je suis de la région de Montpellier
par The Punisher Ven 22 Juil 2022 - 16:40

» Souci clignotant arrière gauche
par Mugen Dim 10 Juil 2022 - 18:13

» Covering et/ou carrosserie
par Mugen Sam 2 Juil 2022 - 14:16

» [83]Gazy du Var
par Gazy83 Mar 14 Juin 2022 - 19:09

» Test de santé de batterie NiMH chez Honda?
par Gazy83 Sam 11 Juin 2022 - 22:53

» [29/44] [Thibaut] Présentation Tibal26
par Kowalski Jeu 26 Mai 2022 - 19:39

» [Aide] trouver une bonne occaz
par Platizor Sam 9 Avr 2022 - 17:10

» Une batterie 12V pour en finir avec les soucis de batterie 12V.
par stitch74 Lun 21 Fév 2022 - 18:28

» Recherche clignotants latérales
par stitch74 Ven 18 Fév 2022 - 17:54

» (vends) pièces CRZ
par stitch74 Ven 18 Fév 2022 - 17:45

» Déclenchement de l'alarme intempestif
par stitch74 Mar 15 Fév 2022 - 21:26

» Enfin je me présente
par The Punisher Jeu 10 Fév 2022 - 16:30

» Bruit de sifflement à 130 Km/h
par Gazy83 Mar 8 Fév 2022 - 12:33

» Un bon reset ecu
par Gazy83 Mar 8 Fév 2022 - 12:25

» Boîtier éthanol et pompe à essence
par Lilabluma Jeu 3 Fév 2022 - 21:49

» HONDA CR-Z Pack Sport 2010 - 100 000km en concession
par genre Dim 30 Jan 2022 - 15:27

» CRZ verte kit Mugen
par The Punisher Mar 25 Jan 2022 - 12:44

» Jantes réparables
par Mugen Dim 2 Jan 2022 - 22:57

» Nouvel arrivant venu compléter la famille des fans CR-Z
par The Punisher Jeu 30 Déc 2021 - 17:53

» CRZ LUXURY 2010 a.k.a ZERO
par Kowalski Mer 8 Déc 2021 - 17:36

» presentation d'un belge en CR-Z
par Kowalski Mer 8 Déc 2021 - 17:33

» Direction:Points durs
par The Punisher Mar 23 Nov 2021 - 8:55

» Message autoradio Alpine
par Véver Lun 22 Nov 2021 - 19:05

» rappel sécurité
par Véver Dim 21 Nov 2021 - 9:04

» Problème relais pompe à essence ? ( bruit bizarre)
par Charlie Mer 17 Nov 2021 - 13:11

» ( A vendre ) Diffuseur + ressorts + échappement d'origine ( 30000kms )
par Gazy83 Mar 9 Nov 2021 - 20:52

» Présentation
par The Punisher Lun 25 Oct 2021 - 22:42

Le Deal du moment :
Cartes Pokémon EB12.5 Zénith ...
Voir le deal

+5
Gazy83
Teradélie
Lexouille
Kuma
tibal26
9 participants

    Petite frayeur...

    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Petite frayeur...

    Message par Teradélie Mer 6 Déc 2017 - 22:19

    Hello !
    Pas moyen de redémarrer après un arrêt au feu en mode normal, le voyant de la batterie qui s'allume... J'arrive tant bien que mal à me mettre sur le trottoir en feux de détresse... Et après quelques essais infructueux, elle redémarre enfin... 
    Une idée de ce que ça peut être...? J'ai quand même bien flippé... Petite frayeur... 2222602150
    tibal26
    tibal26
    MUGEN Addict


    Messages : 627
    Date d'inscription : 10/05/2014
    Age : 32
    Localisation : [29] Morlaix / [44] Nantes

    Petite frayeur... Empty Re: Petite frayeur...

    Message par tibal26 Mer 6 Déc 2017 - 22:55

    Batterie 12v qui fait merder le start & stop ?
    Test de la recharger un bon coup.
    avatar
    Kuma
    En Mode "NORMAL"


    Messages : 421
    Date d'inscription : 04/09/2016
    Age : 38
    Localisation : Chambery

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Kuma Mer 6 Déc 2017 - 23:02

    normalement c'est l'IMA qui fait le job, non ?
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Mer 6 Déc 2017 - 23:11

    Ben en mode normal, le start & stop ne fonctionne pas chez moi donc je pense qu'il n'est pas en cause...
    Lexouille
    Lexouille
    MUGEN RR


    Messages : 2439
    Date d'inscription : 12/09/2013
    Age : 33
    Localisation : 77 Montereau Fault Yonne

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Lexouille Jeu 7 Déc 2017 - 8:18

    Déjà c'est pas normal que le start and stop ne fonctionne pas chez toi en mode normal, il fonctionne à tout les modes SAUF si le moteur est froid, si la batterie IMA est vide ou presque


    _________________
    Avant : Cr-z Luxury Navi pack Electra
    Maintenant : Hyundai Veloster pack Premium Ess. 1.6GDI atmo.
    So-Wat 8 : j'y serai (mais pas en Z) !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    Gazy83
    Gazy83
    Est devenu une Légende


    Messages : 5099
    Date d'inscription : 30/12/2012
    Localisation : Haut Var

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Gazy83 Jeu 7 Déc 2017 - 11:17

    C'est la petite batterie qui gère toute l'électronique , donc si elle est morte c'est mort . 
    Mais tu peux démarrer a la poussette comme une vieille bagnole , c'est bon a savoir .
    Le bidule a avoir avec les hybrides pour ne pas se faire surprendre c'est ca sur l'allume cigare :
    https://www.amazon.fr/dp/B01N53MABJ/ref=asc_df_B01N53MABJ48285716/?tag=googshopfr-21&creative=22722&creativeASIN=B01N53MABJ&linkCode=df0&hvdev=c&hvnetw=g&hvqmt=

    +

    Un chargeur dé-sulfateur est aussi une bonne idée pour faire durer cette petite batterie bien plus longtemps .
     https://www.racinglubes.fr/1325-product-7350009563093.html?gclid=EAIaIQobChMIzrWgk9f31wIVYRbTCh2bbAUrEAQYBCABEgJq9fD_BwE



    Des câbles de démarrages dans le coffre ca peut aussi servir .  Wink


    PS: taper petite batterie dans le moteur de recherche , il y a de quoi lire toute la journée .


    Dernière édition par Gazy83 le Jeu 7 Déc 2017 - 11:33, édité 1 fois
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Jeu 7 Déc 2017 - 11:32

    Ah ok merci.
    La voiture est sous garantie pendant 3 mois donc je vais essayer de bien identifier le problème 
    et retourner chez le garagiste Wink

    Je vais aussi re-vérifier le start/stop en mode normal, être sûre qu'il ne fonctionne pas...

    Y-a-t'il un moyen de savoir si la petite batterie est morte...?
    Gazy83
    Gazy83
    Est devenu une Légende


    Messages : 5099
    Date d'inscription : 30/12/2012
    Localisation : Haut Var

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Gazy83 Jeu 7 Déc 2017 - 11:37

    Bé oui si tu as un voltmètre . 

    Habituellement tout se mets a clignoter méchamment sur ton tableau de bord quand la batterie est morte .  C'est ce qu'on appel le mode sapin de Noel .
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Jeu 7 Déc 2017 - 11:39

    lol!  ah ok, pour l'instant, ça va alors...
    J'ai eu à plusieurs reprises un petit voyant orange "auto-stop" qui s'affichait...
    Gazy83
    Gazy83
    Est devenu une Légende


    Messages : 5099
    Date d'inscription : 30/12/2012
    Localisation : Haut Var

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Gazy83 Jeu 7 Déc 2017 - 11:46

    Teradélie a écrit:lol!  ah ok, pour l'instant, ça va alors...
    J'ai eu à plusieurs reprises un petit voyant orange "auto-stop" qui s'affichait...

    Pas sur que ca va  . 
    Ca peut être ca quand même . 
    Je dirais même qu'il vaut mieux que ca vienne de la batterie parceque sinon j'ai peur que ca coute plus cher , mais je ne me souviens pas avoir lu que cet " auto stop " tombe en panne .
    Il ne fonctionne pas tout le temps comme par exemple l'été avec la clim . Ou si la " grosse " batterie est presque vide .
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Jeu 7 Déc 2017 - 12:09

    Non là la grosse batterie est quasi pleine... je vais aussi potasser le manuel... 

    Donc, normalement, quel que soit le mode, le start/stop doit fonctionner à l'arrêt, c'est bien ça ?
    nighoki
    nighoki
    MUGEN RR


    Messages : 3009
    Date d'inscription : 06/04/2014
    Age : 36
    Localisation : Aix en Provence

    Petite frayeur... Empty Re: Petite frayeur...

    Message par nighoki Jeu 7 Déc 2017 - 13:20

    Oui le Start and Stop fonctionne dans tous les modes.
    Mais il ne fonctionne pas si :

    - La voiture vient tout juste de démarrer et le starter automatique est encore actif,
    - Le désembuage avant est activé,
    - Beaucoup d'appareils sont en route (siège chauffant avec ventilation + désembuage arrière par exemple),
    - Tu laisse la vitesse enclenchée.

    Si tu appuies sur Start la voiture redémarre,
    Il se déclenche plus souvent si tu es en mode Econ.

    Question bête. Est ce qu'en mode Econ et normal tu as la suggestion des rapports à engager qui s'affiche? Se sont les deux petites flèches vertes sur le tableau de bord qui s'affichent pour savoir quand passer au rapport du dessus ou quand rétrograder.
    Si tu ne les as pas sur la voiture c'est qu'elle est en défaut moteur par exemple.

    Sinon je dirais comme Gazy, vérifier la batterie, quelle soit bien branchée entre autre.


    _________________
    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Admission HKS / Plenum GE8 / Barre Cusco / Suspension Tein Basis Z
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Jeu 7 Déc 2017 - 14:32

    Oui, j'ai bien les flèches vertes up & down qui s'affichent pour le mode Econ, après j'ai fait moins attention en normal mais je pense que oui...

    Je vais vérifier la batterie, j'ai vu sur le manuel qu'il y a un hublot pour contrôler...
    Gazy83
    Gazy83
    Est devenu une Légende


    Messages : 5099
    Date d'inscription : 30/12/2012
    Localisation : Haut Var

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Gazy83 Jeu 7 Déc 2017 - 14:43

    Teradélie a écrit:Oui, j'ai bien les flèches vertes up & down qui s'affichent pour le mode Econ, après j'ai fait moins attention en normal mais je pense que oui...

    Je vais vérifier la batterie, j'ai vu sur le manuel qu'il y a un hublot pour contrôler...
    Oui mais ca ... comment dire ... c'est pas très fiable . 
    Sur le Toy de mon père ca avait l'air tout bon et en fait elle était morte .
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Jeu 7 Déc 2017 - 14:46

    Gazy83 a écrit:Oui mais ca ... comment dire ... c'est pas très fiable . 
    Sur le Toy de mon père ca avait l'air tout bon et en fait elle était morte .

    grrrr
    Gazy83
    Gazy83
    Est devenu une Légende


    Messages : 5099
    Date d'inscription : 30/12/2012
    Localisation : Haut Var

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Gazy83 Jeu 7 Déc 2017 - 14:48

    Teradélie a écrit:
    Gazy83 a écrit:Oui mais ca ... comment dire ... c'est pas très fiable . 
    Sur le Toy de mon père ca avait l'air tout bon et en fait elle était morte .

    grrrr
     Tu passes vite fait dans n'importe quel garage ou même chez un électricien et il te dira .
    genre
    genre
    MUGEN Addict


    Messages : 821
    Date d'inscription : 15/10/2012
    Age : 71
    Localisation : besançon

    Petite frayeur... Empty honda crz

    Message par genre Jeu 7 Déc 2017 - 17:40

    Si elle est garantie 3 mois dit leur que tu as des problèmes avec la batterie et peut être qu'il t'en mettrons une neuve 
    gratuitement .
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Jeu 7 Déc 2017 - 18:03

    J'espère oui si c'est effectivement la source du problème...
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Ven 8 Déc 2017 - 13:21

    J'ai appelé le concessionnaire belge où avait été acheté la voiture par le 1er proprio (Juin 2010) et il me dit que le start/stop ne fonctionne pas en mode sport, apparemment dû à un réglage moteur, et que parfois en mode normal, il ne se met pas toujours en route (humidité, temp du moteur, starter, accessoires électriques fonctionnant...).

    Pour lui, la petite panne que j'ai eue ne viendrait pas de la batterie et ne porterait pas à conséquence... Wink
    nighoki
    nighoki
    MUGEN RR


    Messages : 3009
    Date d'inscription : 06/04/2014
    Age : 36
    Localisation : Aix en Provence

    Petite frayeur... Empty Re: Petite frayeur...

    Message par nighoki Ven 8 Déc 2017 - 14:28

    Ouais enfin il est rigolo en attendant le véhicule a eu un problème. Il faut qu'il le prenne en charge, point.

    Le start and stop fonctionne en mode sport. Quel est ce réglage moteur dont il parle? C'est un réglage qu'il pense d'origine ou c'est un rajout?
    Oui en mode normal il ne se met pas toujours en route mais en mode Econ aussi => Cf mon message précédent. Mais dans TOUS les modes il doit fonctionner.


    _________________
    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Admission HKS / Plenum GE8 / Barre Cusco / Suspension Tein Basis Z
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Ven 8 Déc 2017 - 14:45

    C'est pas lui qui m'a vendu la voiture, là c'est le concessionnaire HONDA d'origine qui m'a répondu cela.

    Ce qui est marrant c'est qu'en mode Econ, il fonctionne très bien.

    Je crois qu'il pense que pour le mode sport c'est un réglage d'origine, peut-être que c'était comme cela sur les premières...

    De toute manière, je vais faire des essais, j'ai 3 mois pour voir si tout est ok et vérifier qu'il n'y a pas de vice caché.

    Y a un truc aussi mais peut-être est-ce normal, quand je passe du mode normal au mode Econ à vitesse au-dessus de 90, j'ai la sensation que la voiture est tirée vers l'arrière et donc ralentit un peu...
    nighoki
    nighoki
    MUGEN RR


    Messages : 3009
    Date d'inscription : 06/04/2014
    Age : 36
    Localisation : Aix en Provence

    Petite frayeur... Empty Re: Petite frayeur...

    Message par nighoki Ven 8 Déc 2017 - 15:04

    Oui oui ça c'est normal.
    En fait les modes jouent juste sur la course de la pédale d'accélérateur, l'injection, le dureté du volant.

    Par exemple si en mode normal tu appuis sur l'accélérateur à 50% et que tu passes en mode econ la nouvelle consigne sera 35% alors que ton pied n'a pas bougé.
    Inversement en mode sport ça ira plus vers 60%.
    Du coup ton frein moteur s'enclenche, d'où la sensation de poussée vers l'arrière.


    _________________
    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Admission HKS / Plenum GE8 / Barre Cusco / Suspension Tein Basis Z
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Ven 8 Déc 2017 - 15:09

    Je me disais bien que ça devait être normal lol!
    Merci nighoki Wink
    Defcon2
    Defcon2
    En Mode "ECO"


    Messages : 99
    Date d'inscription : 13/03/2016
    Localisation : 51

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Defcon2 Ven 8 Déc 2017 - 15:10

    Bjour Teradélie.

     Oui, c'est normal. Suivant le mode, la cartographie de la pédale de gaz est différente.

     La fréquence de l'intervention du start/stop varie en effet beaucoup selon de nombreux paramètres : plus souvent en eco qu'en sport, plus rarement en hiver qu'en été...

    Il m'est une fois arrivé qu'il ne redémarre pas au feu vert. Je pense que je n'avais pas enfoncé suffisamment la pédale d'embrayage en passant la première. Petite frayeur... J'ai dû ensuite repasser le point mort, relacher puis réenfoncer l'embrayage pour que le moteur s'anime à nouveau...
    Teradélie
    Teradélie
    MUGEN Addict


    Messages : 523
    Date d'inscription : 02/12/2017
    Age : 57
    Localisation : Cosmogonie

    Petite frayeur... Empty Re: Petite frayeur...

    Message par Teradélie Ven 8 Déc 2017 - 15:23

    Defcon2 a écrit:
    Il m'est une fois arrivé qu'il ne redémarre pas au feu vert. Je pense que je n'avais pas enfoncé suffisamment la pédale d'embrayage en passant la première. Petite frayeur... J'ai dû ensuite repasser le point mort, relacher puis réenfoncer l'embrayage pour que le moteur s'anime à nouveau...
    Bonjour Defcon2

    Oui, c'est ce qu'il m'est arrivé... pas moyen de redémarrer au feu, j'étais en mode normal et pourtant j'avais bien enfoncé la pédale d'embrayage... Ca a duré quelques minutes, il a fallu que je me mette en feux de détresse, que je coupe le contact plusieurs fois et rappuie sur le start/stop pour que ça reparte... (grand moment de solitude lol).
    Ca me parait beaucoup plus aléatoire en mode normal mais peut-être que le moteur était encore froid... va savoir... Je n'ai eu aucun souci en mode Econ dans les mêmes conditions...

    Contenu sponsorisé


    Petite frayeur... Empty Re: Petite frayeur...

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 31 Jan 2023 - 8:50