Team-Crz

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum francophone des pasionnés du honda Cr-Z

La section
pour la vente
de vos Z

Un appel au don
pour aider le forum
Vous êtes intéressés?


Retrouvez nous aussi
sur notre page
Facebook
Team CRZ
(French Owners of Honda CRZ)

Connexion

Récupérer mon mot de passe

Derniers sujets

» Les bougies
par Nicko Sam 4 Fév 2023 - 16:35

» Vieux motard que jamais!
par The Punisher Lun 30 Jan 2023 - 12:52

» presentation a la bourre
par The Punisher Mer 25 Jan 2023 - 8:56

» ZF1 vs ZF2 pour achat occasion
par Alollini Dim 4 Déc 2022 - 15:46

» [Batterie se vide RAPIDEMENT, IMA forcé à l'arret]
par Alollini Mar 15 Nov 2022 - 11:36

» Jauge à carburant qui déraille
par Alollini Dim 13 Nov 2022 - 19:14

» [06] [Alex] [Alollini] Honda CR-Z "Blue Inside"
par Alollini Dim 13 Nov 2022 - 12:55

» Présentation d’un jeune ardéchois
par Gazy83 Mar 1 Nov 2022 - 14:05

» Jozback de Rennes
par Gazy83 Mar 1 Nov 2022 - 14:04

» Présentation - Ricardo du Luxembourg
par Gazy83 Mar 1 Nov 2022 - 14:02

» Nettoyage/rénovation des plastiques: tableau de bord, portières, etc..
par Christian d'Ottignies Dim 30 Oct 2022 - 15:01

» instalation boitier papillon de R18
par Timdecully Sam 29 Oct 2022 - 13:50

» Mon CR-Z Mugen ZF2
par The Punisher Mar 25 Oct 2022 - 17:32

» conducteur de crz savoyard
par The Punisher Mar 25 Oct 2022 - 17:29

» Porte plaque avant défixé
par Mugen Sam 15 Oct 2022 - 12:30

» Manuel d'atelier
par CRZ4midable Mer 12 Oct 2022 - 11:30

» 213 000 KM le 13 n'a pas été tres bon pour le Z
par Véver Mer 12 Oct 2022 - 9:21

» Toutemimi, la WattPink
par Alollini Mar 27 Sep 2022 - 12:28

» Présentation
par Christian d'Ottignies Mar 30 Aoû 2022 - 12:02

» [31] DrayneR, région toulousaine !
par Gazy83 Lun 29 Aoû 2022 - 21:56

» [06][WattPink][Toutemimi] /(^_^)\ la Princesse Rose /(^_^)\
par Alollini Sam 27 Aoû 2022 - 17:27

» Crz bleu dans la ville Rose
par WrOx Jeu 25 Aoû 2022 - 19:37

» poingée de porte conducteur
par Aurelien AE86 Lun 22 Aoû 2022 - 8:14

» HONDATA FlashPro Carto Moteur
par Alollini Ven 29 Juil 2022 - 19:17

» Présentation en Règle! Je suis de la région de Montpellier
par The Punisher Ven 22 Juil 2022 - 16:40

» Souci clignotant arrière gauche
par Mugen Dim 10 Juil 2022 - 18:13

» Covering et/ou carrosserie
par Mugen Sam 2 Juil 2022 - 14:16

» [83]Gazy du Var
par Gazy83 Mar 14 Juin 2022 - 19:09

» Test de santé de batterie NiMH chez Honda?
par Gazy83 Sam 11 Juin 2022 - 22:53

» [29/44] [Thibaut] Présentation Tibal26
par Kowalski Jeu 26 Mai 2022 - 19:39

» [Aide] trouver une bonne occaz
par Platizor Sam 9 Avr 2022 - 17:10

» Une batterie 12V pour en finir avec les soucis de batterie 12V.
par stitch74 Lun 21 Fév 2022 - 18:28

» Recherche clignotants latérales
par stitch74 Ven 18 Fév 2022 - 17:54

» (vends) pièces CRZ
par stitch74 Ven 18 Fév 2022 - 17:45

» Déclenchement de l'alarme intempestif
par stitch74 Mar 15 Fév 2022 - 21:26

» Enfin je me présente
par The Punisher Jeu 10 Fév 2022 - 16:30

» Bruit de sifflement à 130 Km/h
par Gazy83 Mar 8 Fév 2022 - 12:33

» Un bon reset ecu
par Gazy83 Mar 8 Fév 2022 - 12:25

» Boîtier éthanol et pompe à essence
par Lilabluma Jeu 3 Fév 2022 - 21:49

» HONDA CR-Z Pack Sport 2010 - 100 000km en concession
par genre Dim 30 Jan 2022 - 15:27

» CRZ verte kit Mugen
par The Punisher Mar 25 Jan 2022 - 12:44

» Jantes réparables
par Mugen Dim 2 Jan 2022 - 22:57

» Nouvel arrivant venu compléter la famille des fans CR-Z
par The Punisher Jeu 30 Déc 2021 - 17:53

» CRZ LUXURY 2010 a.k.a ZERO
par Kowalski Mer 8 Déc 2021 - 17:36

» presentation d'un belge en CR-Z
par Kowalski Mer 8 Déc 2021 - 17:33

» Direction:Points durs
par The Punisher Mar 23 Nov 2021 - 8:55

» Message autoradio Alpine
par Véver Lun 22 Nov 2021 - 19:05

» rappel sécurité
par Véver Dim 21 Nov 2021 - 9:04

» Problème relais pompe à essence ? ( bruit bizarre)
par Charlie Mer 17 Nov 2021 - 13:11

» ( A vendre ) Diffuseur + ressorts + échappement d'origine ( 30000kms )
par Gazy83 Mar 9 Nov 2021 - 20:52

-30%
Le deal à ne pas rater :
Continental Edison Aspirateur balai vapeur 1600W – Blanc
55.99 € 79.99 €
Voir le deal

+2
Kimika
tontonjojo
6 participants

    Bug MacOS ? Chrome?

    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 31
    Localisation : Aube

    Bug MacOS ? Chrome?  Empty Bug MacOS ? Chrome?

    Message par tontonjojo Ven 22 Sep 2017 - 9:39

    Bonjour à tous, 

    J'ai depuis quelques semaines, cette fenêtre qui apparait à chaque rafraichissement, peu importe la page, sur le forum.
    [Vous devez être inscrit et connecté pour voir cette image]
    Je ne pensais pas être le seul, donc j'ai laissé de côté. 
    J'ai testé sur MacOS au bureau, sur mon mac perso, même souci. 
    Ce qui est étrange, c'est que sur ce même mac, sous Windows, pas de soucis...

    Au vu du nom du fichier, si vous avez des idées, elles sont bonnes à prendre.

    Bug MacOS ? Chrome?  3995355489 Bug MacOS ? Chrome?  3995355489
    avatar
    Kimika


    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 33
    Localisation : Nièvre [58]

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kimika Ven 22 Sep 2017 - 9:57

    tontonjojo a écrit:Bonjour à tous, 

    J'ai depuis quelques semaines, cette fenêtre qui apparait à chaque rafraichissement, peu importe la page, sur le forum.
    [Vous devez être inscrit et connecté pour voir cette image]
    Je ne pensais pas être le seul, donc j'ai laissé de côté. 
    J'ai testé sur MacOS au bureau, sur mon mac perso, même souci. 
    Ce qui est étrange, c'est que sur ce même mac, sous Windows, pas de soucis...

    Au vu du nom du fichier, si vous avez des idées, elles sont bonnes à prendre.

    Bug MacOS ? Chrome?  3995355489 Bug MacOS ? Chrome?  3995355489

    Il s'agit d'un fichier flash il me semble. As tu des choses en plus ou en moins sur la page d'une configuration à l'autre ?


    Ca ne te le fait pas sur d'autres sites ? Essaie peut être avec un bloqueur de pubs...
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 31
    Localisation : Aube

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par tontonjojo Ven 22 Sep 2017 - 10:13

    J'ai oublié de préciser, uniquement sur le fofo. Peu importe l'OS, j'ai toujours le même bloqueur de pub
    avatar
    Kimika


    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 33
    Localisation : Nièvre [58]

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kimika Ven 22 Sep 2017 - 10:27

    tontonjojo a écrit:J'ai oublié de préciser, uniquement sur le fofo. Peu importe l'OS, j'ai toujours le même bloqueur de pub

    Après j'y connais rien en Mac. Mais vu que c'est un fichier en rapport avec Flash, met à jour Adobe peut être.
    Lexouille
    Lexouille
    MUGEN RR


    Messages : 2439
    Date d'inscription : 12/09/2013
    Age : 33
    Localisation : 77 Montereau Fault Yonne

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Lexouille Ven 22 Sep 2017 - 10:40

    J'ai ce truc qui vient d'apparaître aussi depuis mon téléphone et uniquement sur le forum aussi. Je suis sous Android


    _________________
    Avant : Cr-z Luxury Navi pack Electra
    Maintenant : Hyundai Veloster pack Premium Ess. 1.6GDI atmo.
    So-Wat 8 : j'y serai (mais pas en Z) !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    nighoki
    nighoki
    MUGEN RR


    Messages : 3009
    Date d'inscription : 06/04/2014
    Age : 36
    Localisation : Aix en Provence

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par nighoki Ven 22 Sep 2017 - 13:51

    Et si vous effaciez le cache?
    Il me semble que la dernière fois ça avait résolu le problème.


    _________________
    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Admission HKS / Plenum GE8 / Barre Cusco / Suspension Tein Basis Z
    Kowalski
    Kowalski
    Admin


    Messages : 5229
    Date d'inscription : 04/06/2012
    Age : 51
    Localisation : Nancy

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kowalski Ven 22 Sep 2017 - 18:25

    Pas de pb avec mon Android


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    Lexouille
    Lexouille
    MUGEN RR


    Messages : 2439
    Date d'inscription : 12/09/2013
    Age : 33
    Localisation : 77 Montereau Fault Yonne

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Lexouille Ven 22 Sep 2017 - 23:59

    Ça s'efface comment le cache sous Android ?


    _________________
    Avant : Cr-z Luxury Navi pack Electra
    Maintenant : Hyundai Veloster pack Premium Ess. 1.6GDI atmo.
    So-Wat 8 : j'y serai (mais pas en Z) !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    Kowalski
    Kowalski
    Admin


    Messages : 5229
    Date d'inscription : 04/06/2012
    Age : 51
    Localisation : Nancy

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kowalski Sam 23 Sep 2017 - 16:56

    Sur le mien j'ai une application du fabricant, sinon il y a des trucs genre C-cleaner.


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    baba76
    baba76
    En Mode "NORMAL"


    Messages : 462
    Date d'inscription : 11/04/2016
    Age : 27

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par baba76 Dim 24 Sep 2017 - 19:40

    Sur mon mac aucun problème et pourtant j'utilise safari sans bloqueur de pub.
    Pareil sur iPhone et iPad.
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 31
    Localisation : Aube

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par tontonjojo Lun 25 Sep 2017 - 11:31

    Flash est à jour, le bloqueur de pub est désactivé, je n'ai pas de lien particulier.

    Le cache navigateur est effacé également.
    Il doit s'agir d'une restriction dans les dernières versions de Chrome, puisque ça touche aussi Android. 

    Testé à l'instant sur Safari, effectivement je n'ai pas de problèmes...
    avatar
    Kimika


    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 33
    Localisation : Nièvre [58]

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kimika Lun 25 Sep 2017 - 11:34

    tontonjojo a écrit:Flash est à jour, le bloqueur de pub est désactivé, je n'ai pas de lien particulier.

    Le cache navigateur est effacé également.
    Il doit s'agir d'une restriction dans les dernières versions de Chrome, puisque ça touche aussi Android. 

    Testé à l'instant sur Safari, effectivement je n'ai pas de problèmes...
    J'utilise Chrome et je n'ai jamais eu ce message...
    avatar
    Kimika


    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 33
    Localisation : Nièvre [58]

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kimika Sam 30 Sep 2017 - 7:28

    Kimika a écrit:
    tontonjojo a écrit:Flash est à jour, le bloqueur de pub est désactivé, je n'ai pas de lien particulier.

    Le cache navigateur est effacé également.
    Il doit s'agir d'une restriction dans les dernières versions de Chrome, puisque ça touche aussi Android. 

    Testé à l'instant sur Safari, effectivement je n'ai pas de problèmes...
    J'utilise Chrome et je n'ai jamais eu ce message...

    Au final, maintenant j'ai ce fichier kamino-v15.swf qui se télécharge aussi maintenant... 

    Apparemmment ça a un lien avec la lecture automatique des liens deezer. Mais j'utilise jamais deezer alors...
    Kowalski
    Kowalski
    Admin


    Messages : 5229
    Date d'inscription : 04/06/2012
    Age : 51
    Localisation : Nancy

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kowalski Lun 2 Oct 2017 - 0:08

    Pareil .... porte la pouasse le singe !! lol!


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 31
    Localisation : Aube

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par tontonjojo Lun 2 Oct 2017 - 10:10

    Un admin peut essayer de désactiver le plug-in Deezer sur la gauche du fofo le temps de tester?
    nighoki
    nighoki
    MUGEN RR


    Messages : 3009
    Date d'inscription : 06/04/2014
    Age : 36
    Localisation : Aix en Provence

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par nighoki Mar 3 Oct 2017 - 7:49

    J'ai désactivé Deezer. Dites moi si ça change.


    _________________
    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Admission HKS / Plenum GE8 / Barre Cusco / Suspension Tein Basis Z
    Lexouille
    Lexouille
    MUGEN RR


    Messages : 2439
    Date d'inscription : 12/09/2013
    Age : 33
    Localisation : 77 Montereau Fault Yonne

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Lexouille Mar 3 Oct 2017 - 9:48

    Ça change =) mieux comme ça, le Kamino v15 est rentré chez lui !


    _________________
    Avant : Cr-z Luxury Navi pack Electra
    Maintenant : Hyundai Veloster pack Premium Ess. 1.6GDI atmo.
    So-Wat 8 : j'y serai (mais pas en Z) !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 31
    Localisation : Aube

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par tontonjojo Mer 4 Oct 2017 - 10:55

    Ah oui nickel, merci. Il y a donc un problème avec le plugin. Pas de mise à jour de celui-ci?
    nighoki
    nighoki
    MUGEN RR


    Messages : 3009
    Date d'inscription : 06/04/2014
    Age : 36
    Localisation : Aix en Provence

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par nighoki Ven 6 Oct 2017 - 13:23

    Non, pas vu de mises à jour.


    _________________
    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Admission HKS / Plenum GE8 / Barre Cusco / Suspension Tein Basis Z

    Contenu sponsorisé


    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 9 Fév 2023 - 10:39