Team-Crz

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum francophone des pasionnés du honda Cr-Z

La section
pour la vente
de vos Z

Un appel au don
pour aider le forum
Vous êtes intéressés?


Retrouvez nous aussi
sur notre page
Facebook
Team CRZ
(French Owners of Honda CRZ)

Connexion

Récupérer mon mot de passe

Derniers sujets

» Vieux motard que jamais!
par The Punisher Lun 30 Jan 2023 - 12:52

» presentation a la bourre
par The Punisher Mer 25 Jan 2023 - 8:56

» ZF1 vs ZF2 pour achat occasion
par Alollini Dim 4 Déc 2022 - 15:46

» [Batterie se vide RAPIDEMENT, IMA forcé à l'arret]
par Alollini Mar 15 Nov 2022 - 11:36

» Jauge à carburant qui déraille
par Alollini Dim 13 Nov 2022 - 19:14

» [06] [Alex] [Alollini] Honda CR-Z "Blue Inside"
par Alollini Dim 13 Nov 2022 - 12:55

» Présentation d’un jeune ardéchois
par Gazy83 Mar 1 Nov 2022 - 14:05

» Jozback de Rennes
par Gazy83 Mar 1 Nov 2022 - 14:04

» Présentation - Ricardo du Luxembourg
par Gazy83 Mar 1 Nov 2022 - 14:02

» Nettoyage/rénovation des plastiques: tableau de bord, portières, etc..
par Christian d'Ottignies Dim 30 Oct 2022 - 15:01

» instalation boitier papillon de R18
par Timdecully Sam 29 Oct 2022 - 13:50

» Mon CR-Z Mugen ZF2
par The Punisher Mar 25 Oct 2022 - 17:32

» conducteur de crz savoyard
par The Punisher Mar 25 Oct 2022 - 17:29

» Porte plaque avant défixé
par Mugen Sam 15 Oct 2022 - 12:30

» Manuel d'atelier
par CRZ4midable Mer 12 Oct 2022 - 11:30

» 213 000 KM le 13 n'a pas été tres bon pour le Z
par Véver Mer 12 Oct 2022 - 9:21

» Toutemimi, la WattPink
par Alollini Mar 27 Sep 2022 - 12:28

» Présentation
par Christian d'Ottignies Mar 30 Aoû 2022 - 12:02

» [31] DrayneR, région toulousaine !
par Gazy83 Lun 29 Aoû 2022 - 21:56

» [06][WattPink][Toutemimi] /(^_^)\ la Princesse Rose /(^_^)\
par Alollini Sam 27 Aoû 2022 - 17:27

» Crz bleu dans la ville Rose
par WrOx Jeu 25 Aoû 2022 - 19:37

» poingée de porte conducteur
par Aurelien AE86 Lun 22 Aoû 2022 - 8:14

» HONDATA FlashPro Carto Moteur
par Alollini Ven 29 Juil 2022 - 19:17

» Présentation en Règle! Je suis de la région de Montpellier
par The Punisher Ven 22 Juil 2022 - 16:40

» Souci clignotant arrière gauche
par Mugen Dim 10 Juil 2022 - 18:13

» Covering et/ou carrosserie
par Mugen Sam 2 Juil 2022 - 14:16

» [83]Gazy du Var
par Gazy83 Mar 14 Juin 2022 - 19:09

» Test de santé de batterie NiMH chez Honda?
par Gazy83 Sam 11 Juin 2022 - 22:53

» [29/44] [Thibaut] Présentation Tibal26
par Kowalski Jeu 26 Mai 2022 - 19:39

» [Aide] trouver une bonne occaz
par Platizor Sam 9 Avr 2022 - 17:10

» Une batterie 12V pour en finir avec les soucis de batterie 12V.
par stitch74 Lun 21 Fév 2022 - 18:28

» Recherche clignotants latérales
par stitch74 Ven 18 Fév 2022 - 17:54

» (vends) pièces CRZ
par stitch74 Ven 18 Fév 2022 - 17:45

» Déclenchement de l'alarme intempestif
par stitch74 Mar 15 Fév 2022 - 21:26

» Enfin je me présente
par The Punisher Jeu 10 Fév 2022 - 16:30

» Bruit de sifflement à 130 Km/h
par Gazy83 Mar 8 Fév 2022 - 12:33

» Un bon reset ecu
par Gazy83 Mar 8 Fév 2022 - 12:25

» Boîtier éthanol et pompe à essence
par Lilabluma Jeu 3 Fév 2022 - 21:49

» HONDA CR-Z Pack Sport 2010 - 100 000km en concession
par genre Dim 30 Jan 2022 - 15:27

» CRZ verte kit Mugen
par The Punisher Mar 25 Jan 2022 - 12:44

» Jantes réparables
par Mugen Dim 2 Jan 2022 - 22:57

» Nouvel arrivant venu compléter la famille des fans CR-Z
par The Punisher Jeu 30 Déc 2021 - 17:53

» CRZ LUXURY 2010 a.k.a ZERO
par Kowalski Mer 8 Déc 2021 - 17:36

» presentation d'un belge en CR-Z
par Kowalski Mer 8 Déc 2021 - 17:33

» Direction:Points durs
par The Punisher Mar 23 Nov 2021 - 8:55

» Message autoradio Alpine
par Véver Lun 22 Nov 2021 - 19:05

» rappel sécurité
par Véver Dim 21 Nov 2021 - 9:04

» Problème relais pompe à essence ? ( bruit bizarre)
par Charlie Mer 17 Nov 2021 - 13:11

» ( A vendre ) Diffuseur + ressorts + échappement d'origine ( 30000kms )
par Gazy83 Mar 9 Nov 2021 - 20:52

» Présentation
par The Punisher Lun 25 Oct 2021 - 22:42

-24%
Le deal à ne pas rater :
OPPO Reno7 128Go 4G Noir
249 € 329 €
Voir le deal

4 participants

    [Fusibles][Xénon] problème codes

    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 31
    Localisation : Aube

    [Fusibles][Xénon] problème codes Empty [Fusibles][Xénon] problème codes

    Message par tontonjojo Jeu 12 Mai 2016 - 19:33

    Bonsoir à tous,

    L'auto passe en codes, seulement pas de xénons allumés dans l'auto de devant.

    Je m'arrête, je contrôle, effectivement pas de xénons, les 2 sont éteints, alors que le voyant au tableau de bord est bien allumé. Impossible de passer en phares du coup, par contre les appels de phare fonctionnent correctement.

    Je rentre, je regarde les fusibles, et je permute le 32 et le 48 de mémoire, toujours rien.

    Je tombe sur un forum Us qui explique qu'il y a un fusible principal pour les codes, le N*28. Je le change, toujours rien.

    On me dit de regarder les ampoules, seulement impossible de les démonter sans j'imagine faire tomber le phare, j'ai pu enlever le cache, l'alimentation de l'ampoule, et puis plus rien.


    Si vous avez des idées, parce que là je sèche... Tous les fusibles n'étaient pas cassés.
    Kowalski
    Kowalski
    Admin


    Messages : 5229
    Date d'inscription : 04/06/2012
    Age : 51
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Jeu 12 Mai 2016 - 19:59

    Il n'y a pas de différence entre la position "auto" et la suivante "manuel" ? c'est sur qu'il faut être dans le noir pour tester.

    Je pense qu'il n'y a pas besoin de démonter les phares pour changer les "xenon", il n'y en a pas besoin pour les autres ampoules, mais il n'y a pas le mode opératoire dans le manuel il renvoi au concessionnaire .

    Il serait très étrange que les 2 "Xenon" claque en même temps.

    Juste une petite remarque, il n'y a pas de voyant spécifique pour les codes il s'allume aussitôt la position "veilleuse" et un pour les "routes"


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 31
    Localisation : Aube

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo Jeu 12 Mai 2016 - 20:29

    Ah oui exact pour le voyant TDB.

    J'ai volontairement remis sur Codes sur le switch, et rien non plus...

    J'ai réussi à démonter l'ampoule du phare droit, rien d'anormal
    Kowalski
    Kowalski
    Admin


    Messages : 5229
    Date d'inscription : 04/06/2012
    Age : 51
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Jeu 12 Mai 2016 - 20:41

    Désolé, pour ma part, pas d'idée de chose à faire d'autre .... moi j'irais au Honda le plus proche ... No

    Peut-être un relais ou quelques chose du genre.


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    nighoki
    nighoki
    MUGEN RR


    Messages : 3009
    Date d'inscription : 06/04/2014
    Age : 36
    Localisation : Aix en Provence

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par nighoki Jeu 12 Mai 2016 - 21:34

    Idem je te conseils d'aller chez le concessionnaire.


    _________________
    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Admission HKS / Plenum GE8 / Barre Cusco / Suspension Tein Basis Z
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 31
    Localisation : Aube

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo Ven 13 Mai 2016 - 9:45

    Bon, ce matin je repasse le commutateur des phares sur auto, et les xénons se sont allumés... 

    Il faut que je jette un oeil sur les fusibles des contacteurs, ou relais. Mais déjà si en auto ils fonctionnent, je peux rouler la nuit.

    Si je ne trouve pas, l'auto doit passer sa révision fin juin, donc ils en profiteront pour regarder à ce moment là
    Kowalski
    Kowalski
    Admin


    Messages : 5229
    Date d'inscription : 04/06/2012
    Age : 51
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Ven 13 Mai 2016 - 10:58

    C'est déjà bien.

    Et sur la quatrième position ça remarche aussi ou pas ?


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 31
    Localisation : Aube

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo Dim 15 Mai 2016 - 9:25

    Problème résolu, en fait il n'y a pas de problème...

    Je m'explique, je roule habituellement en Off, et j'ai voulu repasser sur la position d'après. Un ami garagiste m'avait dit que les Xénons n'appréciaient pas d'être allumés 1 seconde et coupés ensuite, voilà pourquoi je restais sur cette position un peu de temps.




    Quelle n'a pas été ma surprise quand, en lisant le manuel, tout s'allume sur la position entre off et Auto, SAUF les Xénons...
    De l'intérieur, on entend un relais lorsque l'on passe sur cette position, et j'étais persuadé qu'il s'agissait du relais qui lançait les Xénons...

    Enfin voilà, pas de problème, juste une grosse prise de bec, parce que depuis le début j'étais persuadé qu'ils s'allumaient...
    Kowalski
    Kowalski
    Admin


    Messages : 5229
    Date d'inscription : 04/06/2012
    Age : 51
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Dim 15 Mai 2016 - 10:44

    Dans mes messages j'avais insisté sur la position de la commande ... discrètement ... peut-être trop lol!

    Le principal est qu'il n'y a pas de pb, par contre je n'ai jamais démonté d'ampoule Xenon, tu as fais comment ? c'est facile ?



    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 31
    Localisation : Aube

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo Dim 15 Mai 2016 - 14:36

    Eh bien sans insister je crois que je serais toujours en train de chercher le dysfonctionnement.

    J'ai ouverte celle côté passager. Le cache se tourne, ensuite tu as la prise qui alimente l'ampoule. Il suffit de la tourner d'1/8 de tour, et elle est débranchée. Ensuite, l'ampoule est tenue par 2 tiges, qu'il faut presser à l'intérieur du logement. Une fois enlevées, tu glisses ces 2 tiges entre l'ampoule, et tu peux l'enlever Wink
    Kowalski
    Kowalski
    Admin


    Messages : 5229
    Date d'inscription : 04/06/2012
    Age : 51
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Dim 15 Mai 2016 - 15:13

    Pas trop compliqué donc, c'est bon à savoir, les ampoules ne sont pas données et je pense que chez Honda ça doit être encore pire, donc si c'est facile il y a moyen d’économiser très facilement une bonne somme en cas de défaillance.

    Merci de l'info, une petite intervention qui méritera un tuto, je mis collerais peut-être après le So-Wat.


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    genre
    genre
    MUGEN Addict


    Messages : 821
    Date d'inscription : 15/10/2012
    Age : 71
    Localisation : besançon

    [Fusibles][Xénon] problème codes Empty honda crz

    Message par genre Dim 15 Mai 2016 - 16:22

    Chez OSCARO elles ne sont pas trop chères .
    Kowalski
    Kowalski
    Admin


    Messages : 5229
    Date d'inscription : 04/06/2012
    Age : 51
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Dim 15 Mai 2016 - 17:05

    136 € c'est pas mal, alors tu imagine chez Honda ... affraid


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !

    Contenu sponsorisé


    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 4 Fév 2023 - 14:00